Как стать автором
Обновить

Незакрытая критическая уязвимость в Firefox 3.5

Информационная безопасность *
Сайт threatpost.com посвященный информационной безопасности сообщает, ссылаясь на трекер узявимостей secunia.com, об обнаружении критической уязвимости в Firefox 3.5.

Уязвимость касается javascript и тега font и позволяет при попадании пользователя на страницу злоумышленника, через повреждение памяти (переполнение буфера), удаленно выполнить вредоносный код. Указанные сайты рекомендуют владельцам данного браузера отключить javascript до появления патча от Mozilla.
Теги:
Хабы:
Всего голосов 129: ↑85 и ↓44 +41
Просмотры 596
Комментарии 49
Комментарии Комментарии 49