дизайнер понятно, тот же что и свитч хотя бы протереть не захотел. Цыганский стиль - пох, что в доме насрано, главное ручка на отваливающейся двери - золотая...
Я все жду, когда они запилят внятную схему работы и внятное описание настройки локального сервера... сейчас там без поллитры не разберешься, а я на работе не пью...
да где этот пылесос валяется, выкинули его что ли?
пылесос дайсон заказан!
отмени заказ! я не просил покупать!
в пунктах "заказы для уборки" и "экономить средства" была отметка о применении правила, я заказала пылесос со скидкой в 100р за отказ от возврата, и теперь заказ составил 99899 рублей!
но я же их отключал!
эти пункты включены по умолчанию после последнего обновления.
писец, от этой хрени у меня голова раскалывается!
цитрамон с доставкой из Барнаула заказан! Приблизительный срок доставки 2 недели! Заказ из другого города позволил сэкономить 16 рублей 18 копеек!
господи, какая ж ты тупая!
подписка на Супер Алиса Премиум Плюс включена на один год, спасибо, что пользуетесь нашими сервисами....
Алгоритм шифрования входящий в пакет Яровой — Озерова, проверен ФСТЭК, используется во всем мире многие годы, включен в международные документы: RFC 1421 (Privacy Enhancement for Electronic Internet Mail), RFC 2045 (MIME), RFC 4648 (Base16, Base32, и Base64 кодирование данных), в общем нет оснований не доверять. /s
Вы в любом случае не можете отключить в банке/на госуслугах восстановление пароля по СМС, можно хоть сетчатку глаза в секретной пещере организовать, но если клонировав симку/получив доступ к СМС каналу до пользователя можно восстановить пароль - толку от включения ТОТП нету. Вот если бы была возможность ограничить взаимодействие с банком/госами исключительно ТОТП или ногами с паспортом в отделение - тогда да...
Боюсь, что вопреки здравому смыслу будут не улучшены карточки товара / добавлена конкретная информация и факты на популярных сайтах, а сильнее раскрутится цензура и удаление "неугодных" данных со всех площадок, включая иски за клевету и тд... Корпорации по сути своей боятся конкретики и прозрачности, им нужен туман и мутная вода...
Через год станет ясно, насколько эффективно была реализована политика и сколько пользователей удалось уберечь от доступа к соцсетям. сколько бабла можно стрясти с соцсетей и мессенджеров таким способом.
а если я укажу на один сервак несколько доменов, зашедшие будут все в одной группе или в разных?
если в одной - добавьте пожалуйста в пожелания разделение групп по доменам, платить за несколько хостингов не очень хочется, а разделить работу-садик-семью-подрядчиков(на время работ) - очень хочется
при первом заходе генерируется страница задания логина-пароля или ссылка-авторизатор которая единственно рабочая и потеряв ссылку на сервак ты уже не попадешь?
что делать с утекшими ссылками отправленными родственникам пару лет назад?
они продолжают работать, или после приглашения превращаются в тыкву?
я могу отправить человеко-читаемый, короткий адрес, что бы его впихнули в ярлык на экране телефона и заходя по ярлыку автоматически либо по логину-паролю авторизовывались?
или там будет GUID на 30 символов - который нужно неошибаясь впихнуть в адресную строку?
PS Не критикую, очень актуально, но сам механизм свой-чужой не очень понял...
Кто бы приготовил санитарные правила для совфеда... и не только...
Такое ощущение, что дан указ свыше - "творить любую дичь", дабы перебить некоторую информацию в новостях.
И все кинулись выполнять, впопыхах прочитав "любую" как "лютую"...
ЗЫ как же эта лютая дичь уже достала, "были люди как люди и тут в одночасье..."(ц)
дизайнер понятно, тот же что и свитч хотя бы протереть не захотел. Цыганский стиль - пох, что в доме насрано, главное ручка на отваливающейся двери - золотая...
Я все жду, когда они запилят внятную схему работы и внятное описание настройки локального сервера... сейчас там без поллитры не разберешься, а я на работе не пью...
Лол...
да где этот пылесос валяется, выкинули его что ли?
пылесос дайсон заказан!
отмени заказ! я не просил покупать!
в пунктах "заказы для уборки" и "экономить средства" была отметка о применении правила, я заказала пылесос со скидкой в 100р за отказ от возврата, и теперь заказ составил 99899 рублей!
но я же их отключал!
эти пункты включены по умолчанию после последнего обновления.
писец, от этой хрени у меня голова раскалывается!
цитрамон с доставкой из Барнаула заказан! Приблизительный срок доставки 2 недели! Заказ из другого города позволил сэкономить 16 рублей 18 копеек!
господи, какая ж ты тупая!
подписка на Супер Алиса Премиум Плюс включена на один год, спасибо, что пользуетесь нашими сервисами....
хитровы****е правила работы - это не бонусы!
Эт вы про их маркетинговый отдел? =)
Работников с красивыми резюме наняли и теперь решили нанять еще и тех, кто работать будет...
Использовать планировщик задач сделанный хренпоймикем с помощью ИИ, да что вообще может пойти не так!?!?!?!?
возможно топы софтбанка знают, что им крышка и просто обналичивают остатки своей компании перед закрытием...
Алгоритм шифрования входящий в пакет Яровой — Озерова, проверен ФСТЭК, используется во всем мире многие годы, включен в международные документы: RFC 1421 (Privacy Enhancement for Electronic Internet Mail), RFC 2045 (MIME), RFC 4648 (Base16, Base32, и Base64 кодирование данных), в общем нет оснований не доверять. /s
Ага! Делая заметки: 5G - используем, 6G - пропускаем, 7G - ждем...
Генеральный директор крупнейшего в мире рекрутера Randstad Сандер ван ’т Норденде заявил, что фрилансеры - лучшие работники отрасли!1!!!1!!11 /s
Вы в любом случае не можете отключить в банке/на госуслугах восстановление пароля по СМС, можно хоть сетчатку глаза в секретной пещере организовать, но если клонировав симку/получив доступ к СМС каналу до пользователя можно восстановить пароль - толку от включения ТОТП нету. Вот если бы была возможность ограничить взаимодействие с банком/госами исключительно ТОТП или ногами с паспортом в отделение - тогда да...
Боюсь, что вопреки здравому смыслу будут не улучшены карточки товара / добавлена конкретная информация и факты на популярных сайтах, а сильнее раскрутится цензура и удаление "неугодных" данных со всех площадок, включая иски за клевету и тд... Корпорации по сути своей боятся конкретики и прозрачности, им нужен туман и мутная вода...
Через год станет ясно,
насколько эффективно была реализована политика и сколько пользователей удалось уберечь от доступа к соцсетям.сколько бабла можно стрясти с соцсетей и мессенджеров таким способом.а если я укажу на один сервак несколько доменов, зашедшие будут все в одной группе или в разных?
если в одной - добавьте пожалуйста в пожелания разделение групп по доменам, платить за несколько хостингов не очень хочется, а разделить работу-садик-семью-подрядчиков(на время работ) - очень хочется
Не совсем понятно с 6 и 7 пунктом,
при первом заходе генерируется страница задания логина-пароля или ссылка-авторизатор которая единственно рабочая и потеряв ссылку на сервак ты уже не попадешь?
что делать с утекшими ссылками отправленными родственникам пару лет назад?
они продолжают работать, или после приглашения превращаются в тыкву?
я могу отправить человеко-читаемый, короткий адрес, что бы его впихнули в ярлык на экране телефона и заходя по ярлыку автоматически либо по логину-паролю авторизовывались?
или там будет GUID на 30 символов - который нужно неошибаясь впихнуть в адресную строку?
PS Не критикую, очень актуально, но сам механизм свой-чужой не очень понял...