Pull to refresh

ИЕ6 — Чахлик Невмирущий

Internet Explorer
base.consultant.ru/cons/static4000/ieonly.htm
По ссылке — сообщение интернет-версии Консультанта при попытке работы с сайтом через последнюю версию ФФ.

Цитирую:
Для работы в системах КонсультантПлюс: Интернет требуется веб-обозреватель Microsoft Internet Explorer 6.0 или выше под управлением Microsoft Windows 98/Me/NT/2000/XP. Пожалуйста, установите его отсюда [ссылка на страничку сайта Майкрософт].

Я негодую!
Tags:
Hubs:
Total votes 193: ↑140 and ↓53 +87
Views 930
Comments Comments 175