Pull to refresh

Comments 4

Как обстоит дело с совместимостью с Ruby 1.8 и Ruby 1.9.2?
поддерживается 1.8.6, версии выше будут поддерживаться в следующих версиях IronRuby
UFO landed and left these words here
Спасибо за новость, недавно скачал 1.0 но ещё бы долно не проверялся на обновления. Очень понравилось использовать ruby как скриптовый язык и вынести в него часто изменяемые части программы, которые можно править в любом текстовом редакторе
Only those users with full accounts are able to leave comments. Log in, please.